BIBLIOTECA VIRTUAL de Derecho, Economía y Ciencias Sociales

LA ENSEÑANZA DE LA MATEMÁTICA FINANCIERA: UN MODELO DIDÁCTICO MEDIADO POR TIC

Arturo García Santillán y otros




Esta página muestra parte del texto pero sin formato.

Puede bajarse el libro completo en PDF comprimido ZIP (312 páginas, 14.9 Mb) pulsando aquí

 


1.8.1.3.- EL PROCESO DE E-A CON LA HOJA DE CÁLCULO PARA EL DISEÑO DE SIMULADORES FINANCIEROS:

A partir de un tema específico de la matemática financiera se empieza a programar en Excel, utilizando para ello hojas de cálculo para cada tema, ejemplo de ello: Interés simple, Interés compuesto, Ecuaciones equivalentes, Anualidades, Amortizaciones, entre otros.

Como se visualiza la programación en Excel:

Ejemplo:

Para interés Simple (interés exacto 365 días)

a.- Valuar Deuda

=(E7/(1+((M7/12)*E23)))+(E9/(1+((M9/12)*E25)))+(E11/(1+((M11/12)*E27)))+(E13/(1+((M13/12)*E29)))+(E15/(1+((M15/12)*E31)))+(E17/(1+((M17/12)*E33)))+(H7/(1+((P7/12)*H23)))+(H9/((1+(P9/12)*H25)))+(H11/((1+(P11/12)*H27)))+(H13/((1+(P13/12)*H29)))+(H15/((1+(P15/12)*H31)))+(H17/((1+(P17/12)*H33)))

b.- Nuevo Esquema

=SI(D7,(1+(K13*(D7/12))),0)+SI(F7,(1+K13*(F7/12)),0)+SI(H7,(1+K13*(H7/12)),0)+SI(J7,(1+K13*(J7/12)),0)+SI(L7,(1+K13*(L7/12)),0)+K17+SI(D11,(1/(1+(K13*(D11/12)))),0)+SI(F11,(1/(1+(K13*(F11/12)))),0)+SI(H11,(1/(1+(K13*(H11/12)))),0)+SI(J11,(1/(1+(K13*(J11/12)))),0)+SI(L11,(1/(1+(K13*(L11/12)))),0)

Para interés compuesto

a.- Valuar Deuda

=(E7/POTENCIA(1+(E23/12),M7))+(E9/POTENCIA(1+(E25/12),M9))+(E11/POTENCIA(1+(E27/12),M11))+(E13/POTENCIA(1+(E29/12),M13))+(E15/POTENCIA(1+(E31/12),M15))+(E17/POTENCIA(1+(E33/12),M17))+(H7/POTENCIA(1+(H23/12),P7))+(H9/POTENCIA(1+(H25/12),P9))+(H11/POTENCIA(1+(H27/12),P11))+(H13/POTENCIA(1+(H29/12),P13))+(H15/POTENCIA(1+(H31/12),P15))+(H17/POTENCIA(1+(H31/12),P17))

b.- Nuevo Esquema

=SI(D7=”1”,(1*POTENCIA(1+(K13*(D7/12)),D7)),0)+SI(F7=”1”,(1*POTENCIA(1+(K13*(F7/12)),F7)),0)+SI(H7=”1”,(1*POTENCIA(1+(K13*(H7/12)),H7)),0)+SI(J7=”1”,(1*POTENCIA(1+(K13*(J7/12)),J7)),0)+SI(L7=”1”,(1*POTENCIA(1+(K13*(L7/12)),L7)),0)+K19+SI(D11=”1”,(1/POTENCIA(1+(D11/12)),D7)),0)+SI(F11=”1”,(1/POTENCIA(1+(F11/12)),F7)),0)+SI(H11=”1”,(1/POTENCIA(1+(H11/12)),H7)),0)+SI(J11=”1”,(1/POTENCIA(1+(J11/12)),J7)),0)+SI(L11=”1”,(1/POTENCIA(1+(L11/12)),L7)),0)+

En la siguiente secuencia de imágenes, podremos observar una herramienta que ha sido diseñada en formato Excel.

Precisamente es un simulador financiero que permite realizar cálculos sobre reestructuración de deudas, utilizando el modelo de ecuaciones equivalentes.

¿COMO SE VISUALIZA EL SIMULADOR FINANCIERO?

Paso 1: Se establecen las modalidades

Paso 2: El modelaje financiero de renegociación de deuda con interés simple (A Esquema original)

Paso 3: El modelaje financiero de renegociación de deuda con interés simple (B Esquema nuevo)

Paso 4: El modelaje financiero de renegociación de deuda con interés compuesto (A- Esquema original)

Paso 5: El modelaje financiero de renegociación de deuda con interés compuesto (B- Esquema nuevo)

Apoyo de conversiones (tasas, tiempos, capitalizaciones y las fórmulas matemáticas)

Otro modelo


Grupo EUMEDNET de la Universidad de Málaga Mensajes cristianos

Venta, Reparación y Liberación de Teléfonos Móviles
 
Todo en eumed.net:

Congresos Internacionales


¿Qué son?
 ¿Cómo funcionan?

 

15 al 29 de
julio
X Congreso EUMEDNET sobre
Turismo y Desarrollo




Aún está a tiempo de inscribirse en el congreso como participante-espectador.


Próximos congresos

 

06 al 20 de
octubre
I Congreso EUMEDNET sobre
Políticas públicas ante la crisis de las commodities

10 al 25 de
noviembre
I Congreso EUMEDNET sobre
Migración y Desarrollo

12 al 30 de
diciembre
I Congreso EUMEDNET sobre
Economía y Cambio Climático

 

 

 

 

Encuentros de economia internacionales a traves de internet


Este sitio web está mantenido por el grupo de investigación eumednet con el apoyo de Servicios Académicos Internacionales S.C.

Volver a la página principal de eumednet